nodejs 0.6.7-1vl5 -- 2012-01-10  

Vine 5.2用のnode.jsのRPMパッケージです。Mandriva Linux 2011(だと思います)のnodejs-0.6.4-1のSPECファイルを元に作成しました。
まだほとんど使っていないので完全動作するかは不明ですが [huh] 少なくともビルドは通っているので大丈夫・・・かな。

添付ファイル: filenodejs-0.6.7-1vl5.src.rpm 738件 [詳細] filenodejs-0.6.7-1vl5.i386.rpm 755件 [詳細]